WordPress MU

wordpress

#1

If you want to run WordPress MU (Multi User), you have to turn off run php as cgi.

Just a little FYI.