Webmail unicode


#1

I would like to send Vietnamese text via webmail. However the recipient receives ‘garbly goop’ such as “Xin lưu ý: Hiện tại đại chỉ hòm thư”.

I understand the settings in autoreply (use character set) to overcome this however in regular webmail is there a setting that will enable such text to be displayed properly for the recipients?


#2

The ‘garbly goop’ looks like this Xin l ưu ý: Hi& #7879;n t& #7841;i & #273;& #7841;i ch& #7881; hòm th ư…not what you see if the initial posting.