Webmail bug


#1

Hi,

When I reply to messages using squirrelmail, it quotes the previous message correctly, but does not say who wrote the message.

Most email clients I’m familiar with do this by default (by inserting something like “$name wrote, at $time:”), but I can’t even find an option to turn this on.

Can it be done? Is this a missing feature in squirrelmail, or do dreamhost simply remove it?

Matthew


Use my referral code for $45 off hosting plans! The code is MDKE_REFERRAL


#2

Look under Options, Personal Information, Reply Citation Options.

Probably isn’t quite what you want, but it’s better than nothing.


They recently hired more support help.
Tip me (and DreamHost gets 5%+$0.30)