Ubber upload Progress Bar Not working

apps

#1

Hello Every body

I have installed UBER-UPLOADER (UU) VER 6.7.3 on my server it is working fine but iam unable to see progress bar bar and getting FAILED TO FIND FLENGTH FILE

http://www.sgmarketingsolution.com/ubr_file_upload.php

Some one please help me


#2

bad service by dreamhost I really worried a lot by the service by dream host i will termonate my service with them


#3

What are you talking about? Sounds like your giving up because no one responded to your post for a whole day. Though I bet if you did file a support ticket they’d tell you that they can’t help with third-party software. They don’t say that in so few words in the Terms of Service (see material products section)

Have you tried searching for solutions yet? Usually helps to plug error messages and the like into Google to see if anyone else has had the problem before and how they fixed it.

Here I’ll make it easy to start: Search Google for ‘FAILED TO FIND FLENGTH FILE’

Heh, what do you know, it looks like the people who wrote the script hid the problem and solution page.

Customer since 2000 :cool: openvein.org