"Save" button is inactive in composing mail

How do I activate “Save” button?

When I go to write a new message, the “save” button is inactive, I would like it to be active/operational.
In the control panel (settings -> Preferences -> Composing messages -> Automatically save draft) does not offer the possibility to change the drop-down menu - it is inactive.
In the comparison of the two accounts, everything is the same on both, only in this one (which has a problem) the drop-down menu is inactive, therefore the save button is inactive.

I’ll try easier. :slight_smile:
We use more than a hundred accounts and only one of them has a problem with the “Save” button.
I tried to set it manually - it doesn’t offer me that option (it’s inactive).
I tried to delete and reopen the account - the problem is not gone.
The problem is marked with a red line (picture).
Thanks