Rubyzip problems

software development

#1

Hey everyone, I’m finding it impossible to use rubyzip. gem list shows that it is already installed but all require statements fail with a ‘no such file to load’ error.
Any ideas?