PHP 5 with expat 1.95.7


#1

First at all…sorry for my poor English

I’m trying to install php with the library expat 1.95.7… I see the php script in the dreamhost wiki, but I don’t see this extension…

What I have to add to this script to install this library?

Some one can help me… ? is very urgent for me… Thanks in advance for your help

Fabián