Mod_write


#1

I got this
Warning:You are not using CGI PHP ,the default static url may not work,you need mod_write to work!

How can I solve this problem


#2

Context?

You could use the panel to change your php settings.

Check out Gordaen’s Knowledge, the blog, and the MR2 page.