Mediawiki and Update.php fatal error

apps

#1

I’ve been running the one-click install of mediawiki for a few months now and this is my first time trying to run a maintenance script. I’m trying to install the LiquidThreads extension and I need to run the update.php. But when I run it, I got the following error:

Any ideas?


#2

Any ideas?