Ioncube loader

apps

#1

I am using a script that requires the ioncube loader to be installed. I have one copy of the script running fine on one domain, but have tried to install this script on another domain now, and am receiving an error - saying that it’s not installed. I don’t really remember what I did to fix this error last time, and could use some help :slight_smile:

To install it, what file do I need to upload, and where do I put it?

Cheers,
Cindy