Ioncube and php5


#1

With the new php5 version ioncube is disabled…i switched php5 to php4 to running ioncube…but how i can use both php5 and the ioncube decoder ?