Invision 2.0x


#1

Hello

Where can i get this information:

IPB 2.0.0 requires PHP 4.1.0 or better and an SQL database.

You will also need the following information that your webhost can provide:

  • Your SQL database name
  • Your SQL username
  • Your SQL password
  • Your SQL host address (usually localhost)

domain patton.dreamhosting.com

pls view image

http://img137.echo.cx/img137/8334/snap19yu.gif