Installing PECL PDO_MSYQL

software development

#1

I am trying to install this, already have PHP 5, I used wiki.
But I need pdo_mysql.so file.
And This wiki doesn’t work:
http://wiki.dreamhost.com/PECL_PDO_Mysql

I get this error when running pdo_mysql.sh:

configure: error: Autoconf 2.58 or better is required.
Please make sure it is installed and in your PATH.

VISIT MY WEBSITE!