How to install last ioncube with php5.4?


#1

HI
im in big problem here
my application work with both ioncube last version and php 5.4

and i have no idia how its work
help here,???


#2

Upload the ionCube extension into your userspace and use a phprc file to have PHP load it at runtime.