Ffmpeg-php

apps

#1

I am trying to get ffmpeg-php 0.6.0 installed on the redwings server. No luck :frowning:

I have installed and configured a newer version of ffmpeg but am getting errors on the ./configure for ffmpeg-php.

I looked at the Wiki and that version is old, and when I even tried to ./configure that version I still got errors by following the wiki instructions.