Can i use php5 in CLI?


#1

I am using symfony ( http://www.symfony-project.com/ )
and i need to run some php scripts on the command line interface, the problem is that it the php-cli installed is php4.
is there any way to run php5 on cli?

http://shareminer.com