Calendar php4 only?

apps

#1

I had a warning from a friend, but i’m not really finding anything other than the oneclick install that says anything about php4.

I’m pretty sure i have a php5 site…does that mean that i cannot use webcalendar? If so, can anyone recommend another 3rd party calendar software i could install in it’s place?

thanks


#2

Don’t forget that you can set up a free subdomain which runs PHP4 :stuck_out_tongue:

Save $97 (MAX Discount) with code: [color=#CC0000]97YES[/color] Sign Up NOW or More Codes Here